You are using an old PHP version (5.4.16), to run Kleeja you should use PHP 7.0 or above.